Index du Forum
Daystar, VL, VS, VS Solution, VT, VT Evolution, Roadsport, Roadwin... Daelim un jour Daelim toujours !

FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer Liste des MembresListe des Membres  ProfilProfil  Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés  ConnexionConnexion 
Probleme de CDI

 
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Mécanique et Technique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Ken29



Inscrit le: 02 Sep 2018
Messages: 20

MessagePosté le: Lun Jan 07, 2019 23:05    Sujet du message: Probleme de CDI Répondre en citant

Hello,

Je suis toujours dans la remise en route de ma Daystar. Je découvre les plaisirs de la mécanique moto...

Suite à des problèmes de calage à chaud, j'ai changé la bobine HT et le CDI.

Cela a effectivement résolu mon problème de calage mais un autre problème est apparu. La moto refuse de démarrer avec le démarreur électrique, il tourne mais le moteur ne démarre pas. Au kick, ça part tout seul.

Si je remet l'ancien CDI, le démarrage au démarreur fonctionne à nouveau...

C'est bizarre quand même.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
minet



Inscrit le: 09 Juil 2011
Messages: 3775
Localisation: belgique 6730 rossignol(province de luxembourg)

MessagePosté le: Mar Jan 08, 2019 21:14    Sujet du message: Répondre en citant

es-que c'est bien les 2 même CDI faut voir si ils ne sont pas différent Rolling Eyes Rolling Eyes Rolling Eyes Rolling Eyes
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Alexxx



Inscrit le: 20 Mar 2018
Messages: 43
Localisation: nord Isère

MessagePosté le: Mer Jan 09, 2019 16:50    Sujet du message: Répondre en citant

Salut ,
Je rejoint Minet .. CDI d'origine .? les 2 .?
Même souci même résultat :
Pas de CDI d'origine = pas de démarrage a l'électrique ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
Ken29



Inscrit le: 02 Sep 2018
Messages: 20

MessagePosté le: Mer Jan 09, 2019 17:15    Sujet du message: Répondre en citant

Hello,

Merci pour vos réponses.
Alors, oui, les deux CDI sont identiques et d'origines.

Suite à mes lectures sur le forum, j'ai quand même rechargé ma batterie à fond cette nuit et : ça fonctionne avec le nouveau CDI.

Il y a juste le vieux CDI qui gère un peu mieux le manque de courant...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Doub



Inscrit le: 13 Mar 2010
Messages: 7019
Localisation: le jardin de la France (37)

MessagePosté le: Jeu Jan 10, 2019 11:22    Sujet du message: Répondre en citant

Batterie faible et démarrage seulement au kick, on a effectivement eu plusieurs cas sur ce forum. Ça m'est arrivé aussi sur ma VT. Wink
Pour le CDI, même si le modèle parait identique, il peut y avoir quand même des petites différences de fonctionnement et de programmation.
_________________
ex DAELIM VT 1998 - ex VARADERO 2001- ex VARADERO 2004 - SUZUKI GN 1999 - HONDA REBEL 1997
Ce n'est pas important comment lentement vous allez, aussi longtemps que vous ne vous arrêtez pas (Confucius)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Mécanique et Technique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com