Index du Forum
Daystar, VL, VS, VS Solution, VT, VT Evolution, Roadsport, Roadwin... Daelim un jour Daelim toujours !

FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer Liste des MembresListe des Membres  ProfilProfil  Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés  ConnexionConnexion 
lumieres ,,,ou pas ?

 
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Mécanique et Technique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
juillard



Inscrit le: 16 Juin 2019
Messages: 6

MessagePosté le: Lun Juin 17, 2019 07:17    Sujet du message: lumieres ,,,ou pas ? Répondre en citant

salutations

j ai démarré ma vt de 99 , je n ai pas de batterie dessus ,, donc moteur tournant je n ai pas de lumières ni cligno, sachant qu il manque le fils avec l eclairage compteur et gauge essence ,,,,,cela est il normal ?

faut il absolument une batterie pour la lumière

je sais qu il ne faut pas trop faire tourner la brele sans batterie a cause du régulateur qui peut cramer ,, juste fait tourner 2 minutes Cool

merci d avance pour vos réponses Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
minet



Inscrit le: 09 Juil 2011
Messages: 4172
Localisation: belgique 6730 rossignol(province de luxembourg)

MessagePosté le: Mar Juin 18, 2019 03:03    Sujet du message: Répondre en citant

oui il faut une batterie Wink Wink Wink
_________________
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
juillard



Inscrit le: 16 Juin 2019
Messages: 6

MessagePosté le: Mar Juin 18, 2019 04:07    Sujet du message: Répondre en citant

merci , javais un doute,,,,un peut largué sur le 4 temps Embarassed

je vais en profiter pour refaire toutes les connectiques Razz
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juillard



Inscrit le: 16 Juin 2019
Messages: 6

MessagePosté le: Dim Juin 30, 2019 06:50    Sujet du message: Répondre en citant

salutations tout fonctionne ,,,,,, mais les clignos monté dessus sont des leds et le gars n a pas mis de centrale adaptée Shocked ca reste allumé d une belle lumiere jaune Very Happy plus qu a trouver une mambrane de pompe de reprise , ou un carbu, un antiparasite faire les papier et hop
a votre avis ,, quel carbu serait adaptable dessus? avec pompe de reprise obligatoire ou pas ?

trop hate Cool
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Index du Forum -> Mécanique et Technique Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com